爱维股票网

通达信红买黄卖,卖通达信软件

内容导航:
  • 老师,请把下列通达信黄买蓝卖改成选股公式好吗?要求选出黄色柱子~万分感谢!!
  • 通达信的分时盘口中 成交数字有紫的和黄的是什么意思?
  • 通达信指标绝无仅有出现红买绿卖什么意思
  • 通达信LEVEL2买一卖一队列中不同颜色表示什么意思
  • 通达信指标绝无仅有出现红买绿卖什么意思
  • 通达信主图 收盘站线 升红跌绿 指标公式?
  • Q1:老师,请把下列通达信黄买蓝卖改成选股公式好吗?要求选出黄色柱子~万分感谢!!

    {黄买蓝卖}
    VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
    VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
    VAR19:REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR
    VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND VAR1;

    Q2:通达信的分时盘口中 成交数字有紫的和黄的是什么意思?

    这个要看您具体使用的是哪一款软件了啊;我们使用的不一样,建议你1.给客户打个电话问一下,最好2.你下载个说明书,好好看看一般的S是卖 数字是成交手数一般的B是买 数字是买入的手数

    Q3:通达信指标绝无仅有出现红买绿卖什么意思

    什么意思都没有,估计说的是一个指标。

    Q4:通达信LEVEL2买一卖一队列中不同颜色表示什么意思

    相对前一天收市价:红色涨,白色平,绿色跌。

    Q5:通达信指标绝无仅有出现红买绿卖什么意思

    什么意思都没有,估计说的是一个指标。

    Q6:通达信主图 收盘站线 升红跌绿 指标公式?

    可以编写收盘站上均线k线显示红色,收盘价跌破均线k线显示绿色,19今日均线上k线为红色19日线下k线为绿色,效果如图,下面一张图是通达信9日均线的效果,另一张是文华财经19日线效果。

    上一篇:上一篇:南充金宇车城
    下一篇:下一篇:君实生物688180
    • 评论列表

    发表评论: