爱维股票网

下跌选股公式,选股公式编写

求尾盘10-40分钟快速下跌的选股公式

有用么?尾盘急跌或下跌不等于明天有反弹,炒股不是。我没问、我们来股市是赚钱的,不是赌反弹赚小利。

求高手编写一个能选出下降尽头线的选股公式,谢谢

REF(C<REF(C,1)*0.96 AND C<O ,1) AND L>=REF(L,1) AND H<=REF(C,1);

通达信 股价连续5天下跌的选股公式

连续5天下跌的选股公式
xg:count(c<ref(c,1),5)=5;
连续7天下跌的选股公式
xg:count(c<ref(c,1),7)=7;

求股票100天内下跌30%的选股公式(通达信)

HHV(H,100)/LLV(L,100)>=1.3 AND REF(L,1)=LLV(L,100);

怎么使用筹码集中度公式选股公式

筹码集中度是指一只个股的筹码被庄家掌握的程度。比方说50%,表明中度控盘,漆0%以上高度控盘。值越大越集中,个股一般上涨空间越大。 "筹码 分布"。它反映的是不同价位上投资者的持仓数量,在形态上像一个峰群组成的图案,实际上这些山峰是由一条条自左向右的线堆积而成的,线越长表明该价位堆积的股票数量越多,也反映了在此位置的成本状况和持仓量。 最有用也是最基础的是K线 均线和成交量。所有的指标和公式都是基于K线的四个价位和不同周期移动平均线的值和成交量计算出来的,在行情出现时,大部分指标都是正确的,盘整都会被骗。 股市操作最重要的是要分清大盘方向,移动平均线会给你明确的方向,比如看中长期方向,是看50日均线, 大盘价格在50日线上且均线向上则为多头,大盘价格在50日均且线以下为中长期空头,50日线走平量也少为盘整

通达信筹码选股公式ppart

A1:=HHVBARS(HIGH,0){表示求30日最高价};
A2:=LLVBARS(LOW,90){表示求30日最低价};
PPART60:=PPART(100)*100; {60天内PPART值 当前}
PPART60HIGH:= REF(PPART(60),A1);
PPART60LOW:= REF(PPART(60),A2);
XG: PPART60HIGH < PPART60LOW AND PPART60>=10;
这公式选出来有点多了,好像没多大帮助。你在测试公式的时候根据提示慢慢修改就能通过测试了。你的公式里面估计标点符号有些不对,所以测试不通过